✅MUST HAVE✅ Lockup (1.8 - 1.16+) 1.0.2

Fix a quick server issue/bug with lockup!

  1. Update 1.0.2

    Syxteen
    update v1.0.2

    Added dev support message: This will only send the plugin dev a message when using the plugin
  2. Update 1.0.1

    Syxteen
    update v1.0.1


    Added console ability to lock the server and use in-game /lockup commands.