✯ LastHolo | Compatible 1.8 - 1.12 | Customizable ✯ V1.9.8.1-BETA

Extremely lightweight plugin to chat with holograms!