AntiOP Command 1.1

This plugin makes sure that only the console can run the command /op

  1. amcabrera
    amcabrera
    5/5,
    Version: 1.1
    =================================
    Funciona para las versiones 1.12 - 1.16?
    =================================
    1. zPirroZ3007
      Author's Response
      This plugin is discontinued and useless. Don't use it.
  2. XxTreme_Creeper_
    XxTreme_Creeper_
    5/5,
    Version: 1.1
    i have a plugin like this :D
    Nice Plugin bro :D
    create plugin with lock command for all and ops. :D
    .
  3. TronoGamerYT
    TronoGamerYT
    5/5,
    Version: 1.1
    esto es genial :P