AuraAPI - Spigot 1.0.5-dev3

A very useful API holder for all my plugins.

  1. Compatibility Update

    SpokenWig620933
    This changes some lines of code for the update of AuraCommands.
Return to update list...