AuraItemFilter 1.0.1-dev2

A new and improved itemfilter!

  1. Compatibility Update

    SpokenWig620933
    This update allows the plugin to work with this next AuraAPI update
    and adds a message when toggling the itemfilter.
  2. 1.17 Update!

    SpokenWig620933
    The 1.17 update is finally here!
    This build also fixes many bugs or missing pieces in the code.
    You MUST update AuraAPI to 1.0.5 to use this version, but make sure to READ the front page!