BugFixer 2017-05-06

Bug

  1. Rolers
    Tested Minecraft Versions:
    • 1.9
    • 1.10
    • 1.11
    This plugin goes far beyond the "ProjectileBugFix" plugin.

    [​IMG]

     ・Fixed delay bug occurring from 1.9 to 1.11

     ・Improvement of gun system of Crackshot plugin

     ・If you are running in 1.9 or above projectile bug fix is automatically on