ClayAPI 1.0.2

A API(Lib) requires by my plugins.

  1. aipai_ho
    Native Minecraft Version:
    1.13
    Tested Minecraft Versions:
    • 1.13
    • 1.14
    • 1.15
    • 1.16
    A API(Lib) requires by my plugins.
    Enjoy!

    ClayAPI is currently in heavy development. This means that it is likely that ClayAPI will need to be updated along with my plugins!