Command Blocker Legacy 1.0.0

Allows Command Blocker to work from versions as low as 1.4.7 all the way to 1.8.7

  1. TreyRuffy