DispenserFixer Beta 1.0

Fix dispenser bug of 1.12.2

  1. jsstrsrm
    Native Minecraft Version:
    Legacy (< 1.13)
    Tested Minecraft Versions:
    • 1.9
    • 1.10
    • 1.11
    • 1.12
    Languages Supported:
    English
    useing a dispenser to place shulker box in Y256 or Y-1 will make server crash.
    only on version <1.13 server.
    [​IMG]