DKLib 1.1.10(MC1.11)

DKLib a usefull Lib with a lot of helpfull utils

  1. MC 1.11 support

    koca2000
    Build supports spigot 1.11
  2. MC 1.10 support

    koca2000
    Build supports spigot 1.10
  3. MC 1.9.4 support

    koca2000
    Build supports spigot 1.9.4
  4. Minecraft 1.9 update.

    koca2000
    Updated to MC 1.9