Enhanced AntiSpam 0.5

Stop Spamming. Forever.

  1. sadasdasda412332
    sadasdasda412332
    3/5,
    Version: 0.3
    [21:00:06] [Server thread/ERROR]: Could not load 'plugins\EnhancedAntiSpam-0.3-SNAPSHOT.jar' in folder 'plugins'
    org.bukkit.plugin.InvalidPluginException: Unsupported API version 1.16
    at org.bukkit.craftbukkit.v1_14_R1.util.CraftMagicNumbers.checkSupported(CraftMagicNumbers.java:261) ~
    1. Pace
      Author's Response
      This is fixed now, thank you for letting me know.

      Next time go to discussion and not review.