ForbiddenCommand 2021-03-23

This plugin disables basic command exploits.

  1. Tonyyoni
    Native Minecraft Version:
    Legacy (< 1.13)
    Tested Minecraft Versions:
    • 1.8
    • 1.9
    • 1.10
    • 1.11
    • 1.12
    You should use protocollib to prevent tabcomplete! It can work without protocollib, but then it does not protect the tabcomple
    WequeY likes this.

Recent Reviews

  1. WequeY
    WequeY
    5/5,
    Version: 2021-03-23
    Good Plugin, good author for every server.
    Please 1.15.2 support.