[FR 1.8.8/1.16.4] Loups-garous Minecraft v1.14.2

Version améliorée et complète du loup-garou

  1. kaorlan
    kaorlan
    5/5,
    Version: v1.14.2
    salut , plugin trés sympas , je voulais savoir si je pouvais l'ajouter dans un serveur sous modpack ou il faut obligatoirement un serveur spécifique ?
    1. Luckytime
      Author's Response
      Salut, merci du retour. Le plugin fonctionne sur l'api Spigot, et il me semble que pour utiliser des mods et des plugins en même temps, il faut un serveur avec une autre api (Sponge) donc je pense pas que ça soit possible ^^ Mais si le serv fonctionne sur Spigot tant que c'est la bonne version ça ne pose pas de soucis.
  2. Dj_Redstone_64
    Dj_Redstone_64
    4/5,
    Version: v1.14.2
    J'ai déjà vu ce plugin sur d'autre serveur et il est bien mieux que d'autre ! Hâte de le tester par moi même maintenant !
    1. Luckytime
      Author's Response
      Merci du retour ^^
  3. TuturTheTutur
    TuturTheTutur
    5/5,
    Version: v1.14.2
    C'est archi bien ton plugin , il ya une bonne variété de rôles à disposition. Je ne comprend toujours pas pourquoi personne rate ton plugin , c'est dommage quoi :/
    1. Luckytime
      Author's Response
      Merci beaucoup du retour ça me fait plaisir si le plugin te plaît x)