G-Alert | Unique alert command 1.0.0

simple alert command

  1. GuardianDev
    Native Minecraft Version:
    1.16
    Tested Minecraft Versions:
    • 1.7
    • 1.8
    • 1.9
    • 1.10
    • 1.11
    • 1.12
    • 1.13
    • 1.14
    • 1.15
    • 1.16
    Languages Supported:
    English
    Information:
    Simple alert plugins for servers that need a small and useful plugins

    Commands:
    /alert (texte)
    /alert reload

    Permissions:
    alert.use /alert (texte)
    alert.reload /alert reload

    PHP:

    # GuardianDev#2600
    # Version 1.0.0
    # permission alert.use
    #
    Prefix: "&8[&4G-Alert&8] &f%alert%"
    Usage: "&cUse /alert (message)"
    no-permission: "&cYou do not have permission to run this command"
    Rate me please

    Images

    1. galert.png