Gamerules [1.13 - 1.17] 1.0.2

~ List all the gamerules in one command! ~

  1. 1.0.2 ~ Added backwards compatibility & config updater

    PretzelJohn
    Newer versions of this plugin with now automatically update your config.yml with any new settings and comments.

    Added backwards compatibility so this plugin can now be used on servers older than 1.16.4. I successfully tested it back to 1.13, but it could work down to at least 1.8!