GreetMessage 1.8 or higher

One Command , One Message

  1. Yazio
    Yazio
    3/5,
    Version: 1.8 or higher
    not bad for a starter
    1. ZimmerGameplay
      Author's Response
      Thanks :D ! I will do more :P