GroupManager v2.8

The original permission plugin maintained and updated by ElgarL

  1. Official GroupManager for Spigot/Minecraft 1.9 and above.

    ElgarL
    DELETE your current config and allow a new one to be generated.

    v2.7:
    - Added French translation courtesy of Gayytis.
    - Add chinese-simplified and chinese-traditional translations courtesy of Greensky, TROU.
    - force UTF-8 encoding when reading language files (your server/client must support the language you are selecting).
    - Set defaults for missing Config.yml entries.
    - Block tab-complete use in console (no more errors).
    - Fix mancheckw using the wrong language string (no more error).
    Greensky likes this.
Return to update list...