HackedCore | HackedServer library 2.71.4

Loads different libraries used by HackedServer (but too heavy to be directly integrated)

  1. ATHARVplayz609
    ATHARVplayz609
    5/5,
    Version: 2.71.4
    69420

    (words to complete spigot's max word limit reee)
    1. Uxon
      Author's Response
      Haha thank you
  2. WaylunC
    WaylunC
    5/5,
    Version: 2.71.4
    2.71.4 will make your server can't shutdown
    so i changed to previously version. Just saying, same with hackserver.
    1. Uxon
      Author's Response
      Hmm that is a strange issue. Do you have the same on a local server?
  3. Athame
    Athame
    5/5,
    Version: 2.26.0
    I was looking for this kind of plugin. I finally found. Developer is very helpful. Thanks again :)
    1. Uxon
      Author's Response
      Yeah everyone is looking for this plugin
  4. savvas20013
    savvas20013
    5/5,
    Version: 2.26.0
    :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3 :D :) <3
    1. Uxon
  5. Marian666
    Marian666
    5/5,
    Version: 2.26.0
    Please update it for 1.15.2!
    <3 I love it! I use it for my 1.14 server but I want to use it on 1.15.2
    1. Uxon
      Author's Response
      You can already use it in 1.15.2 ;) Thanks for the rating though
  6. paulmertens
    paulmertens
    5/5,
    Version: 2.26.0
    _-=-__-=-__-=-__-=-__-=-__-=-__-=-__-=-__-=-__-=-__-=-_

    o_O

    _-=-__-=-__-=-__-=-__-=-__-=-__-=-__-=-__-=-__-=-__-=-_
    1. Uxon
  7. Mr3b
    Mr3b
    5/5,
    Version: 2.26.0
    Yes ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍ ‍
    1. Uxon
  8. CustomWorldYT
    CustomWorldYT
    5/5,
    Version: 2.26.0
    O w O
    1. Uxon