HackedCore | HackedServer library 2.71.4

Loads different libraries used by HackedServer (but too heavy to be directly integrated)

  1. Remove apache commons

    Uxon
    This should fix an incompatibility with other plugins, thanks to @AcesGamingUK !
Return to update list...