Hub Skript 2021-02-08

This allows a hub plugin WITH permissions.

  1. Octopussss
    Native Minecraft Version:
    1.16
    Tested Minecraft Versions:
    • 1.16
    Hub Plugin