Jedis Dependency 1.01

Shaded Jedis so you don't have to do it yourself

  1. ImIllusion
    Native Minecraft Version:
    1.16
    Tested Minecraft Versions:
    • 1.16
    Doesn't do much, only shades Jedis for anyone to use.

Recent Updates

  1. Added pooled objects.
  2. Updated Jedis

Recent Reviews

  1. Schiller
    Schiller
    5/5,
    Version: 1.0
    Helped a lot, really recomend using this!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!