LampControl 4.0.0-SNAPSHOT

Official LampControl plugin on Spigot

  1. Complete rewrite, again?

    iamceph
    This is beta build! Beware of bugs in there :p

    * 1.15 to 1.13 100% compatibility
    * 1.12 - 1.8 probably too? Not tested yet!

    Compatibility only for latest WorldEdit, so only 1.15 or 1.14
    smeths likes this.
Return to update list...