LightAPI Fork 3.2.9

Plugin support continuation

  1. 3.2.8 Support 1.13.2

    bottomdumber
    Attention!
    1. LightAPI 3.2.8 is for the latest build of spigot 1.13.2 (git-Spigot-140f654-b446cb5) . Update spigot 1.13.2 to the latest build version!
    2. Now spigot 1.13.1 and old builds of spigot 1.13.2 is not supported. Use version 3.2.7 with them
Return to update list...