LobbySystem | Durchrasten Style 1.0

LobbySystem | Durchrasten Style

  1. BloodyPlayz
    Tested Minecraft Versions:
    • 1.8
    • 1.12
    Lobby

    It is important to read the whole description as it explains how to use this plugin.

    IMPORTANT

    Do NOT claim this plugin as yours, I am the creator of this plugin.

    VERSION
    This plugin only works on Bukkit/Spigot Servers with any 1.8-1.12.2 versions installed!