MOTD [1.8 - 1.15] 2.3.6

Set your server Motd with one command.

  1. BugFixed

    yapzhenyie
    Add new Features
    Code (Text):

    JoinGame Motd:
        Allow: true
        Messages:
             - 'Default MOTD'
     
    FixErrors and allow both bukkit/spigot 1.7 version or higher!
    Tyrelis likes this.
Return to update list...