Movecraft-Repair 0.3.0

Movecraft-Repair Addon

  1. Multi-version support

    TylerS1066
    Thanks to @eirik1996 this plugin now has support for both WorldEdit6 for 1.10.2 to 1.12.2 and 1.13+ with WorldEdit7.