OnlyProxy - Update (0.2)

Bungeecord (OnlyProxy)

  1. MiniTrivox
    Tested Minecraft Versions:
    • 1.8
    • 1.12
    Contributors:
    MiniTrivox aka. zArcTiccs
    Languages Supported:
    German
    tsicons.com-Builder.png Servus Leute,

    Dieses Plugin fixt die Bungeecord Sicherheitslücke, und muss nur auf den Unterservern installiert werden.

    Derzeitig wird nicht mehr an diesem Projekt gearbeitet, dazu muss gesagt sein das es einen neuen SpigotMc Account von uns gibt.

    Mit freundlichen Grüßen,
    ~MiniTrivox aka. zArcTiccs

Recent Updates

  1. OnlyProxy - Update