PluginBlocker 1.0.0

Block commands (minecraft:me, version..)

  1. DiskotekaSTARM
    Tested Minecraft Versions:
    • 1.16
    Contributors:
    RetamrCZ (Owner)
    Languages Supported:
    English
    Terms For Use:
    You donĀ“t have permission to claim this plugin as your.
    You can use this plugin.


    Sorry, for my english :)