PMIB 0.2

block the entity-interact-event for plotme users on others grounds

  1. Juyas
    Requires PlotMe!

    This Plugin blocks the entity interact event on plotme grounds of other players.
    For example: ArmorStands couldn't be access anymore.
    TheNeXXus likes this.