RegionFFA / FFA / FreeForAll Alpha 1.7

Ein FFA Plugin was auf WorldGuard basiert.

  1. xISmashYou
    xISmashYou
    1/5,
    Version: Alpha 1.5
    Funktioniert nicht :(
    1. Tryox
      Author's Response
      Auf welcher Java Version ist denn dein Server dieses Plugin funktioniert momentan nur auf der Java 8. Versuche es bald zu ├╝berarbeiten!