SecuritySystems 1.3

Needed for Antipermcheat version 1.6.1

  1. Additions and changes

    Abgegrieft_YT
    Added:

    - /ss reload - to reload the Skript

    Changes:

    - some messages was wrong, they have been changed
Return to update list...