SimplePluginHider 1.1

Hide all bukkit:help | ? | plugin commands

  1. 1.14.x Compatibility

    superblaze27
    Works with 1.8 -- 1.14.x