[SK] [FR] AntiPlugins 1.10 1.11 1.12

Anti plugins

  1. coolpvpv
    coolpvpv
    1/5,
    Version: 1.10 1.11 1.12
    horrible it only blocks /pl so just use /bukkit:plugins or /plugins or alot of other stuff and when it blocks the message it advertises his discord lmao
  2. iMickStyless
    iMickStyless
    4/5,
    Version: 1.10 1.11 1.12
    cool mais les joueurs peuvent faire la command /version <tab> pour voir tous les plugins
  3. EisFlocke
    EisFlocke
    3/5,
    Version: 1.10 1.11 1.12
    The Skript is good and do what it should. The only thing is, that only the /pl command is blocked which means that people can use the other commands like: /plugins, /bukkit:pl or /bukkit:plugins. I hope those things will be fixed in an updated version. If you don't know the commands here is a list of the commands that I found: https://pastebin.com/pKjBQLfu.

    kindest regards,

    EisFlocke