SkillsLibrary 2.0.6

The skills library required for many of Xemor's plugins to function

  1. This is the version needed for the latest version of Superheroes

    Xemor
    Introduces Triggers into SkillsLibrary and just follows the internal development I've done.