Ultimate Core - Skript API 1.0

Skript API

  1. ItsTheSky
    Native Minecraft Version:
    1.14
    Tested Minecraft Versions:
    • 1.14
    • 1.15
    Languages Supported:
    French
    Un ensemble d'expression et de fonctions Skripts.
    Cet API est nécessaire pour toutes la série des Ultimate développée par ItsTheSky#1234 !
    Vous pouvez néanmoins l'utiliser sur votre serveur seul pour pouvoir facilité l'utilisation de Skript !

    Dépendances :