UltimateMaintenance 1.1

Spigot 1.8

  1. einkaktuslol
    Tested Minecraft Versions:
    • 1.8
    • 1.9
    • 1.10
    • 1.11
    • 1.12
    • 1.13
    • 1.14
    • 1.15
    • 1.16
    Languages Supported:
    German
    Ein Wartungsplugin + MOTD

    Bypass Permission:
    wartung.join

    Ich hoffe ihr habt SpaƟ mit dem System