UltraTools 0.4

an useful plugin to run commands in a hurry!

  1. 1.13-1.15 Compatibility Update! Bugfixes!

    mind_overflow
    The plugin has been partially rewritten following the API-Version 1.13 guidelines. It is thus compatible with minecraft 1.13+.
    Bugfixes were also made since players who vanished were still invisible after disabling it, and new joining players could see vanished players.