Union anti cheat 4.0

Anti cheat for anarchy servers!

  1. thedvd
    Native Minecraft Version:
    1.15
    Tested Minecraft Versions:
    • 1.13
    • 1.14
    • 1.15
    • 1.16
    Note: This plugin is old and broken, don't use it. XD
    This is a very simple anti cheat designed for anarchy servers in the first place. For now it can only detect movement hacks!