UUIDCompatibility 2.17

Enable support for plugins that haven't yet updated to use UUIDs

  1. Another bug fix

    iKeirNez
    • Plugins using getPlayer() and have compatibility enabled will now retrieve the correct result
Return to update list...