Vehicles PlotSquared Protection Vehicles >= 9.5.2

Adds protection to your PlotSquared World for the plugin vehicles.

  1. PlotSquared 5.X

    pollitoyeye
    Now this plugin targets the PlotSquared V5 API