VoidAntiFly - Gets rid of the nasty buggers below bedrock 1.0

Keeping the gameplay fair.

  1. PM2.
    Native Minecraft Version:
    Legacy (< 1.13)
    Tested Minecraft Versions:
    • 1.8
    VoidAntiFly
    VoidAntiFly - does exactly what it sounds like - doesn't let people flying below bedrock level. Mainly made for getting rid of people hacking below bedrock level.

Recent Updates

  1. announcing