Premium 「Reflex」Machine Learning Cheat Detection » 1.8 - 1.17 [Paid]

Discussion in 'Resource Discussion' started by DarksideCode, Apr 3, 2016.

  1. Pleaseee, i want the reflex ac, i have a 10EUR paysafecard codee ;(
     
    • Optimistic Optimistic x 1
  2. Can you push an update now? I've seen that you've fixed most of the problem on your plugin.
     
  3. @wescvavv7415 may you please stop leaving reviews every day? It won't change anything ^^. Read the overview page, especially the Support article instead.
     
    • Friendly Friendly x 1
  4. I have paypal if you arent scared i can buy you the plugin and you pay me the money
     
  5. Dont trust lol........
     
    • Informative Informative x 1
  6. #1206 XxDawnsusxX, Dec 3, 2017
    Last edited: Dec 3, 2017
  7. Reflex is incompatible with PerWorldPlugins.
    And please don't report bugs in the discussion. We're not getting notifications of new messages here and it's not the right place for support.
     
    #1208 DarksideCode, Dec 3, 2017
    Last edited: Dec 3, 2017
  8. There are a lot of False-Positives I wanted to record a video but I don't have the Ability to, If you want PM me I can join In-game and show you and you'll see with your Own Eyes at least last time when I tested there were but If you updated then fine..
     
  9. DarksideCode updated Reflex » Machine Learning Cheat Detection » 1.8 - 1.12 with a new update entry:

    10.2-3U

    Read the rest of this update entry...
     
  10. Nice choice in Logo, Sibyl System huh.
    Reflex:
    [​IMG]
    Sibyl:
    [​IMG]
     
    • Funny Funny x 1
    • Informative Informative x 1
  11. The plugin does not kick any hackers. I did not edited the config.
     
  12. are those using killaura cheats actively in combat? is reflex green in /plugins? did you installed protocollib?
     
  13. DarksideCode updated Reflex » Machine Learning Cheat Detection » 1.8 - 1.12 with a new update entry:

    10.2-4U

    Read the rest of this update entry...
     
  14. Yes to all. I also created a New server with no plugin. Only Reflex and Protocollib. The older versIon works well.
     
  15. Hm?
     
    • Agree Agree x 1
  16. @DarksideCode 10.2-4U, 10.2-3U does not kick hackers. I did not change anything on config and I use the latest version of Protocollib.