About version of server

Discussion in 'Spigot Help' started by DevelopmentHigh, Mar 23, 2020.

  1. i need a help, how i can setup the versions going 1.8.x - 1.15 ? can someone help me about this
     
  2. You need ViaVersion. It is a plugin

    also make the server on the lowest version you want it to be accesible with