Bungeecord 1.15.1 Incompatibility

Discussion in 'BungeeCord Discussion' started by FlopsiBunny, Dec 21, 2019.

  1. So literally just downloaded the new build 1428 (latest as of now) and started it up in 1.15.1 to get this... http://prntscr.com/qdssrb

    Anyone else having these issues?