BungeeCord Multi-Protocol?

Discussion in 'BungeeCord Help' started by Hertz, May 18, 2015.

  1. I need to go to bungeecord 1.8 from 1.5.2 to work with ProtocolSupport
     
  2. You must need something custom, i dont think that md_5 will make them.
     
  3. GeorgeHousley123

    Supporter

    Why do you need 1.5 users?
    Also it works fine with 1.6+ when I tested it.
     
  4. To create a network for all versions ( Bungee 1.5.2-1.8 + ProtocolSupport 1.5.2-1.8 )
     
  5. create your own proxy
     
    • Funny Funny x 1