Solved Chat help

Discussion in 'Spigot Plugin Help' started by Instanity, Jun 4, 2017.

  1. I know you'll be probably laughing at me after you see my problem but still.
    I had this problem for a while and I fixed it and now it came back and I don't remember what's the solution for it.
    BTW I'm using permissionsEx and EssentialsChat
  2. You need to disable prefixchat in the multiverse config.
    Stop the server, change the config value to false, start the server.
  3. Thank you so much! <333
  4. as he sad.... :)