Spigot ChatManager V 7.0

Chat

  1. Flintbeker submitted a new resource:

    ChatManager - Chat

    Read more about this resource...
     
  2. Hallo, hab einen Server mit dem letzten build von Spigot und bekomme folgenden error:
    http://pastebin.com/eK4vCDwU
    edit: Das Plugin funzt, die Fehlermeldung bleibt jedoch...
    edit2: Möchte das Plugin verwenden für meine PEX prefixes, wenn ich ingame den befehl /chatmanager absetze, bekomm ich am server log:
    http://pastebin.com/xYyMe5kK
    lg
     
    #4 Maxincredible52, Mar 10, 2016
    Last edited: Mar 10, 2016
  3. Ich hab mal nachgekuckt, ich finde da nichts falsches xd probier mal die neue version da sollte es nicht sein
     
  4. hab ja die neue Version schon gedownloadet, gibt ja keine andere zum downloaden ^^ mit dem lezten build von spigot-1.9 bekomm ich immer errors, sowohl beim laden als auch beim ausführen von ingame commands...
     
  5. Ich kuck nochma rein :)