Solved Compatability help

Discussion in 'Spigot Plugin Development' started by TunaFish, Jun 12, 2016.

  1. Hello, I am curious.. Is 1.9 compatable with 1.10 in the bukkitapi? Are there any differences?
     
    • Useful Useful x 1
  2. I didn't really notice any changes to core parts of the API, and my plugins are working fine with it.
     
  3. Ok, thanks
     
    • Informative Informative x 1