Spigot Duplicate Exploit Fix | new December Book And Quill bug to duplicate items 1.0.1

book and quill exploit fix december bug duplicate items

  1. ThePabloDev submitted a new resource:

    Duplicate Exploit Fix | Fix the new December Book And Quill bug to duplicate items - book and quill exploit fix december bug duplicate items

    Read more about this resource...
     
  2. I use 1.16.4 and illegalstack this can work
     
    • Like Like x 1
  3. Yeah obviously u're right. But if u can't upgrade your jar version like me this is the solution ;)
     
  4. Nice plugin
     
    • Agree Agree x 1
  5. thanks man <3, leave a review ;)