Spigot Fly 1.0

Need support go to https://discord.gg/sUKyRFE

  1. Beasty_Buildes submitted a new resource:

    Fly - Need support go to https://discord.gg/sUKyRFE

    Read more about this resource...
     
  2. It is compatible with 1.8 - 1.12 I belive